首页新闻找找看学习计划

未能加载文件或程序集“Newtonsoft.Json, Version=8.0.0.0

0
[已解决问题] 解决于 2017-12-07 09:30
 未能加载文件或程序集“Newtonsoft.Json, Version=8.0.0.0 

, Culture=neutral, PublicKeyToken=30ad4fe6b2a6aeed”或它的某一个依赖项。找到的程序集清单定义与程序集引用不匹配。 (异常来自 HRESULT:0x80131040) 
cai先sen是什么的主页 cai先sen是什么 | 初学一级 | 园豆:154
提问于:2017-12-06 17:45
< >
分享
最佳答案
0

引用8.0版本的json

cai先sen是什么 | 初学一级 |园豆:154 | 2017-12-07 09:29
其他回答(1)
0

说的就是这么一句话,你还想怎样?该告诉你的都告诉你了。

爱编程的大叔 | 园豆:29788 (高人七级) | 2017-12-06 18:05

大叔,我就喜欢你这暴脾气,哈哈

清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册