首页新闻找找看学习计划

vs2015制作安装包

0
悬赏园豆:50 [待解决问题]

vs2015怎么制作.net4.0的项目的安装包。我制作的时候选了.net4.0的选项,项目也是4.0的,但是安装的时候提示请安装.net4.5,是怎么回事

一飞冲天的程序员的主页 一飞冲天的程序员 | 初学一级 | 园豆:145
提问于:2017-12-12 09:38
< >
分享
所有回答(1)
0

 你看看有没有调用的dll是4.5,或者引用的服务是4.5的

jqw2009 | 园豆:1931 (小虾三级) | 2017-12-12 14:25
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册