首页 新闻 搜索 专区 学院

有谁知道polyfill这玩意的

0
悬赏园豆:5 [已解决问题] 解决于 2018-04-28 12:03

polyfill这个东西是不是为了让浏览器兼容新特性的,这个只正对es5到es6的,还是es3-es5的?

在不支持EventSource的浏览器,可以用polyfill?

仲强的主页 仲强 | 初学一级 | 园豆:177
提问于:2017-12-27 17:05
< >
分享
最佳答案
0

https://github.com/Yaffle/EventSource

EventSource 的 polyfill

收获园豆:5
by.Genesis | 老鸟四级 |园豆:2609 | 2017-12-28 09:51
其他回答(1)
0
dudu | 园豆:37078 (高人七级) | 2017-12-27 17:40
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册