首页 新闻 搜索 专区 学院

关于servlet的jar包问题

0
悬赏园豆:20 [已解决问题] 解决于 2018-01-16 17:29

我想要这一个jar包


要下载哪一个? 
有没有人知道?
勤劳的杯子的主页 勤劳的杯子 | 初学一级 | 园豆:178
提问于:2017-12-28 10:52
< >
分享
最佳答案
0

apache-tomcat里面的libs包下有这个,还可以顺便学学tomcat。这个不配合一些其他的jar包是完成不了servlet功能的,而tomcat里面全部都有的

收获园豆:15
不若为止 | 菜鸟二级 |园豆:229 | 2017-12-28 10:56

tomcat要下载哪一个?

麻烦了

勤劳的杯子 | 园豆:178 (初学一级) | 2017-12-28 11:00

@勤劳的杯子:
一般7.0.67版本的就够用了,不过你也可以多下几个其他版本的备用,如8.0.47,不过一个也有400M

不若为止 | 园豆:229 (菜鸟二级) | 2017-12-28 11:06

@wlovet: 谢谢

勤劳的杯子 | 园豆:178 (初学一级) | 2017-12-28 11:12
其他回答(1)
0

tomcat里有,我这有需要么?

收获园豆:5
DanBrown | 园豆:1496 (小虾三级) | 2017-12-28 13:40
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册