首页 新闻 搜索 专区 学院

wamp环境中切换php版本

0
[待解决问题]

我安装了wamp环境3.0但是自带的php版本是5.5版本的,现在想和ecshop3.6搭上桥,初步判断是php版本需要更换为5.6版本,跪求大神帮忙解决问题,如何切换5.6版本的php

选择呢的主页 选择呢 | 初学一级 | 园豆:32
提问于:2018-01-26 14:31
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册