首页 新闻 搜索 专区 学院

springboot 1.5.9 适用于哪个版本的redis

0
悬赏园豆:5 [已解决问题] 解决于 2018-02-09 10:39

springboot 1.5.9 适用于哪个版本的redis

用心守护迩的主页 用心守护迩 | 初学一级 | 园豆:136
提问于:2018-02-09 10:09
< >
分享
最佳答案
0

哪个版本都可以。如果你不放心,可以用 redis 3.0 ,参考 spring boot 整合 redis

收获园豆:5
dudu | 高人七级 |园豆:37042 | 2018-02-09 10:36

3q

用心守护迩 | 园豆:136 (初学一级) | 2018-02-09 10:37
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册