首页新闻招聘找找看知识库

windows和hbuilder兼容性的问题

0
悬赏园豆:10 [待解决问题]

下载了一个Hbuilder,可是兼容性有问题是不是下载

的Huilder的版本过高

关嘉棠的主页 关嘉棠 | 初学一级 | 园豆:149
提问于:2018-02-13 21:08
< >
分享
所有回答(2)
0

嗯,没错过高

独孤君侧 | 园豆:202 (菜鸟二级) | 2018-02-19 13:20
0

官网里  点击右侧下载  历史版本里找个适合的 

ycyzharry | 园豆:9816 (大侠五级) | 2018-02-22 09:53
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册