首页 新闻 搜索 专区 学院

less中使用压缩文件less-plugin-lean-css报错,烦请大神帮忙

0
[待解决问题]

不能压缩文件,什么原因,烦请大神帮忙,(全局安装了less 和less-plugin-lean-css)

库巴的主页 库巴 | 菜鸟二级 | 园豆:239
提问于:2018-04-09 17:09
< >
分享
所有回答(1)
0

找到答案了,版本问题

npm install less@1.6.2 -g

库巴 | 园豆:239 (菜鸟二级) | 2018-04-09 18:00
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册