首页新闻找找看学习计划

NPOI.OOXML Version=1.2.5.0

0
[已解决问题] 解决于 2018-05-31 22:28

C# 操作Excecl报错  有低版本的dll吗    判断是.xls 还是.xlsx的代码怎么写 

问题补充:

敲代码带的主页 敲代码带 | 初学一级 | 园豆:3
提问于:2018-04-24 14:27
< >
分享
最佳答案
0

y用xssf

奖励园豆:5
不知道风往哪儿吹 | 菜鸟二级 |园豆:436 | 2018-04-24 15:48
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册