首页 新闻 搜索 专区 学院

video.js 一直说可以兼容ie8 ,实际下载下来的就不能用

0
[待解决问题]

是有那里需要修改或者有什么推荐可以兼容 ie8的 播放器吗

以后。h的主页 以后。h | 初学一级 | 园豆:57
提问于:2018-06-11 17:59
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册