首页 新闻 搜索 专区 学院

使用 Microsoft Visual Studio 2017 Installer Projects 打包 wpf 桌面程序的问题

0
悬赏园豆:5 [已解决问题] 解决于 2018-07-10 14:02

我用 vs2017 的 Installer Projects 打包.net 4.0 的 wpf 桌面程序,按照时却提示 需要 .net4.6.1。

如图,依赖项里我也没勾选啊,里面也没有 .net 4.0,是不支持吗还是怎地?

waleswood的主页 waleswood | 初学一级 | 园豆:198
提问于:2018-06-21 16:08
< >
分享
最佳答案
0

好像已经不支持 .net 4.0 了

waleswood | 初学一级 |园豆:198 | 2018-07-10 14:01
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册