首页新闻找找看学习计划

想在ipython中使用matplotlib.pyplot应该安装什么包

0
[待解决问题]

引用包的时候,一直报 No event loop integration for u'inline'.Supported event loops a re:qt, qt4, ......

张小仙儿的主页 张小仙儿 | 菜鸟二级 | 园豆:247
提问于:2018-07-30 09:50
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册