首页新闻找找看学习计划

谁有springboot+mbatis+jsp的框架?

0
悬赏园豆:20 [已解决问题] 解决于 2018-08-23 11:01

我对springboot不太熟悉,springboot2.0好多错误不知道怎么办,有框架的可以发我一份吗?

等不到天亮的主页 等不到天亮 | 初学一级 | 园豆:23
提问于:2018-08-20 08:38
< >
分享
最佳答案
0

你可以用1.5.2去构建项目,

收获园豆:20
番茄先生 | 小虾三级 |园豆:867 | 2018-08-20 08:47

而且自己不知道怎么样配置才算完整,不想折腾了,项目还没做多少

等不到天亮 | 园豆:23 (初学一级) | 2018-08-20 08:49
其他回答(1)
0

springboot 对jsp的支持并不是很友好,但是配置也不是很复杂,只需要把对jsp支持依赖引入就可以了

DanBrown | 园豆:1496 (小虾三级) | 2018-08-20 11:30
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册