首页 新闻 搜索 专区 学院

VS2008 调试3.5的Web项目,自带服务器却用2.0?

0
悬赏园豆:10 [已解决问题] 解决于 2008-04-15 10:24
昨晚刚装了VS2008,打开一个以存在的3.5的Web项目,用VS自带的Web服务器调试,出错,自带的Web服务器用2.0的运行库来调试,请问怎么改成3.5的?
flykye的主页 flykye | 初学一级 | 园豆:150
提问于:2008-04-15 09:23
< >
分享
最佳答案
0
没有3.5的. 3.5的和2.0的是一样的.
deerchao | 大侠五级 |园豆:8167 | 2008-04-15 09:25
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册