首页新闻找找看学习计划

怎么写针对火狐浏览器19.0版本的样式,写的样式只在这个19.0版本的火狐浏览器生效,其他无效

0
[已解决问题] 解决于 2018-12-04 16:51

怎么写针对火狐浏览器19.0版本的样式,写的样式只在这个19.0版本的火狐浏览器生效,其他的浏览器无效

kuangx的主页 kuangx | 菜鸟二级 | 园豆:326
提问于:2018-12-04 10:01
< >
分享
最佳答案
0

估计只能借助js了

奖励园豆:5
dudu | 高人七级 |园豆:40840 | 2018-12-04 10:28

怎么写,我没有一点头绪,因为其他的都是正确的,除了火狐19.0的版本

kuangx | 园豆:326 (菜鸟二级) | 2018-12-04 10:32
dudu | 园豆:40840 (高人七级) | 2018-12-04 10:38

@dudu: 是个链接吗

kuangx | 园豆:326 (菜鸟二级) | 2018-12-04 10:50
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册