首页 新闻 搜索 专区 学院

laydate

0
[待解决问题]

laydate的旧版本,那个版本我也不知道,支持事件有choose的,有支持清空按钮的事件?

js
anluo小毛虫的主页 anluo小毛虫 | 菜鸟二级 | 园豆:242
提问于:2018-12-07 10:02
< >
分享
所有回答(1)
0

支持choose的是layui1.0.9版本,现在layui最新的是2.x版本,建议用最新的laydate日期与时间组件

ycyzharry | 园豆:21369 (高人七级) | 2018-12-07 10:26

现在这项目改版和麻烦的

支持(0) 反对(0) anluo小毛虫 | 园豆:242 (菜鸟二级) | 2018-12-07 10:27
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册