首页新闻找找看学习计划

Java编译器级别与安装的Java项目版本不匹配

0
悬赏园豆:100 [已解决问题] 解决于 2019-02-28 09:19

在网上百度到的方法将Properties Facets的Java值,使之和Comiler compliance level相同,用了这个方法,把项目所有的东西都改成了1.8的后,web.xml这个配置文件出错,运行报404,求大佬指教

颜团子的主页 颜团子 | 初学一级 | 园豆:27
提问于:2019-02-21 14:24
< >
分享
最佳答案
0

你觉得你光说这几十个字也没代码没图片有人能懂

收获园豆:100
流年飞雨 | 小虾三级 |园豆:1928 | 2019-02-22 11:12
其他回答(1)
0

已解决这个问题

颜团子 | 园豆:27 (初学一级) | 2019-02-28 09:18
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册