首页新闻找找看学习计划

vs2017怎么解决没有opencv 中的trax library

0
悬赏园豆:5 [待解决问题]

require trax library to be compiled with opencv support and installed. See trax instruction for compiling and installing.

laurelchen的主页 laurelchen | 初学一级 | 园豆:197
提问于:2019-03-07 12:14
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册