首页 新闻 搜索 专区 学院

babel-loader8中需要安装@Babel/core还有其他包但是VS code终端提示识别不了这个@符号

0
[待解决问题]

大佬们帮帮忙 因为这个玩意这两天啥事没干 回归到loder7也不行

年少的青年的主页 年少的青年 | 初学一级 | 园豆:199
提问于:2019-03-23 12:15
< >
分享
所有回答(1)
0

试试

cnpm i "@babel/core -D"
不如隐茶去 | 园豆:549 (小虾三级) | 2019-04-11 09:35
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册