首页新闻找找看学习计划

当前 .NET SDK 不支持将 .NET Core 2.2 设置为目标。请将 .NET Core 2.1 或更低版本设置为目标,或使用支持 .NET Core 2.2 的 .NET SDK 版本。

0
悬赏园豆:5 [已关闭问题] 关闭于 2019-06-14 00:46

当前 .NET SDK 不支持将 .NET Core 2.2 设置为目标。请将 .NET Core 2.1 或更低版本设置为目标,或使用支持 .NET Core 2.2 的 .NET SDK 版本。
刚接触.net core

张林-布莱恩特的主页 张林-布莱恩特 | 初学一级 | 园豆:88
提问于:2019-06-14 00:45
< >
分享
所有回答(1)
0

刚在博客园提问,就到百度去了,找到答案了

张林-布莱恩特 | 园豆:88 (初学一级) | 2019-06-14 00:46
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册