首页 新闻 搜索 专区 学院

The openssl extension is required for SSL/TLS protection but is not available.怎么解决

0
悬赏园豆:30 [待解决问题]

困扰很时间了这个问题,composer config -g -- disable-tls true这个试过了不行,修改php.ini文件开启php_openssl也不行,哪位大牛帮忙看看,怎么解决这个,万分感谢!

北往星辰的主页 北往星辰 | 初学一级 | 园豆:69
提问于:2019-07-04 10:45

windows 还是 linux ?

dudu 2年前

@dudu: windows

北往星辰 2年前
< >
分享
所有回答(1)
0
dudu | 园豆:37565 (高人七级) | 2019-07-04 15:17
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册