首页 新闻 搜索 专区 学院

关于安装WAMP时的版本号的问题

0
悬赏园豆:5 [已解决问题] 解决于 2019-07-13 10:19

准备考计算机二级的数据库,但在安装WAMP的时候遇到一些问题

这个是考试环境
但我在WampServe官网上只找到3.0没有找到5.0及以上的版本

然后在WampServer OutDated里找到有一个WAMP5,但是看文件大小只有10几MB



希望不吝啬赐教 不胜感激

蓝海人的主页 蓝海人 | 初学一级 | 园豆:52
提问于:2019-07-13 09:02
< >
分享
最佳答案
0

Wampserver 目前的最高版本是 3.17 ,WAMP 5.0 中的 5.0 应该是指里面集成的 PHP 版本

收获园豆:5
dudu | 高人七级 |园豆:36147 | 2019-07-13 09:58

十分感谢
找了很久都没找到5.0以上的版本````还以为找错地方了

蓝海人 | 园豆:52 (初学一级) | 2019-07-13 10:19
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册