首页新闻找找看学习计划

Exchange托管API 在linux上无法使用

0
[待解决问题]

netcore开发的程序,通过Exchange托管API和OWA的方式和Exchange进行对接,在Windows上运行可以,但是在Linux上运行就提示请配置SMTP服务器信息。

王振耀的主页 王振耀 | 菜鸟二级 | 园豆:202
提问于:2019-10-19 17:08
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册