首页新闻找找看学习计划

php debug安装

0
[待解决问题]

安装debug时出现了问题

我在网上说可以看info信息查看自己的debug版本
如图网上找的 ---->
------------------------------------------------------------------------------------------------------------
------------------------------------------------------------------------------------------------------------
我找到了我的信息,但是没搞明白应该找哪个版本来安装
下面是我的信息

敲代码带的主页 敲代码带 | 初学一级 | 园豆:3
提问于:2019-11-26 10:30
< >
分享
所有回答(1)
0

php5.6 选择Xdebug 2.5.5或以下的对应版本,看你的信息选择php5.6 VC11 TS(32bit)这个版本

风行天下12 | 园豆:2986 (老鸟四级) | 2020-02-24 16:46
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册