首页 新闻 搜索 专区 学院

Autojs和手机不兼容的问题

0
悬赏园豆:10 [待解决问题]

想在手机上运行一个刷快手的脚本,但是脚本运行到一半就提示版本不兼容不走了,检查了一下系统明明是9.0,比7.0还高,怎么就运行不了?怎么解决?

另一种开始的主页 另一种开始 | 初学一级 | 园豆:118
提问于:2020-03-06 19:44
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册