首页 新闻 搜索 专区 学院

java 调用 python 的 jython 方式 会不会因为 jdk 版本过低而无法使用

0
悬赏园豆:5 [待解决问题]

java 项目是 基于JDK1.5 环境开发实现的,现在想要 调用 python 提供的算法包接口,过程中会不会因为 启动或者调用 报错 出现

jie---open的主页 jie---open | 初学一级 | 园豆:127
提问于:2020-08-06 10:44
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册