首页 新闻 搜索 专区 学院

关于Vm下的gcc安装问题1

0
悬赏园豆:5 [已解决问题] 解决于 2021-03-08 23:53

请问这个如何解决?

思杨同学的主页 思杨同学 | 初学一级 | 园豆:194
提问于:2020-11-14 10:16
< >
分享
最佳答案
0

必须首先运行:apt-get update 来更新本地仓库信息
后续安装才靠谱!

收获园豆:5
jinzhenshui | 菜鸟二级 |园豆:379 | 2020-11-25 16:01
其他回答(2)
0
ycyzharry | 园豆:24374 (高人七级) | 2020-11-14 15:10
0

apt-get update --fix-misssung
系统没更新缺少系统依赖文件

浅笑若风 | 园豆:245 (菜鸟二级) | 2020-11-16 10:48
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册