首页 新闻 搜索 专区 学院

关于django版本与drf版本兼容问题

0
悬赏园豆:100 [已关闭问题] 关闭于 2020-12-16 19:57

问题1:
django版本为1.11.11
drf版本为3.12.2

一启动项目就报错

求大佬帮忙解答

问题2:

django版本为3.1.4
drf版本为3.12.2
在settings.py中的全局解析类配置和views.py中的局部解析类配置通过postman调试不起作用

求大佬帮忙解答

python_zzy的主页 python_zzy | 初学一级 | 园豆:74
提问于:2020-12-16 18:02
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册