首页 新闻 搜索 专区 学院

antd 怎么使用同一组件的不同版本?

0
[待解决问题]

我们项目使用antd里面的 G6做图,以前用的2.X的版本 现在要做新图,发现2.x的版本不适用了,想使用4.x的版本,但是为了以前程序的运行正常,这个2.x的版本还不能删除,有啥办法让两个版本同步运行吗?

JAVAcome的主页 JAVAcome | 菜鸟二级 | 园豆:202
提问于:2020-12-24 11:13
< >
分享
所有回答(1)
0

只能一个版本,全部测试一下吧

顾晓北 | 园豆:10357 (专家六级) | 2020-12-25 17:14
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册