首页 新闻 搜索 专区 学院

miniui过期提醒

0
[待解决问题]

您好请问您是怎么解决这个问题的???跪求

zhanggencheng的主页 zhanggencheng | 菜鸟二级 | 园豆:202
提问于:2021-01-27 14:01
< >
分享
所有回答(2)
0

jQuery MiniUI?
這東西不是永久授權嗎

RosonJ | 园豆:4854 (老鸟四级) | 2021-01-27 14:07

不是的

支持(0) 反对(0) zhanggencheng | 园豆:202 (菜鸟二级) | 2021-01-27 14:08

@zhanggencheng:
http://www.miniui.com/license/
不是這個?

支持(0) 反对(0) RosonJ | 园豆:4854 (老鸟四级) | 2021-01-27 14:10

@RosonJ: 需要购买四五万

支持(0) 反对(0) zhanggencheng | 园豆:202 (菜鸟二级) | 2021-01-27 14:11

@zhanggencheng:
對阿,一次購買,永久授權

支持(0) 反对(0) RosonJ | 园豆:4854 (老鸟四级) | 2021-01-27 14:11

@RosonJ: 。。。

支持(0) 反对(0) zhanggencheng | 园豆:202 (菜鸟二级) | 2021-01-27 14:13

@zhanggencheng:
你該不會沒有購買授權吧

支持(0) 反对(0) RosonJ | 园豆:4854 (老鸟四级) | 2021-01-27 14:14

@RosonJ: 买了,我就不找解决方法了

支持(0) 反对(0) zhanggencheng | 园豆:202 (菜鸟二级) | 2021-01-27 14:16

@zhanggencheng:
那就用JS 的方式除錯,看看哪行代碼跳的提醒,再往回追原因

支持(0) 反对(0) RosonJ | 园豆:4854 (老鸟四级) | 2021-01-27 14:19

@zhanggencheng:
只在特定瀏覽器發生嗎?
那我覺得是兼容問題...

支持(0) 反对(0) RosonJ | 园豆:4854 (老鸟四级) | 2021-01-27 14:22

@RosonJ: 谷歌没问题,IE就一直会有

支持(0) 反对(0) zhanggencheng | 园豆:202 (菜鸟二级) | 2021-01-27 14:23

@zhanggencheng:
IE就非常有可能是兼容問題了
修正的成本可能非常大,建議直接捨棄老舊瀏覽器

支持(0) 反对(0) RosonJ | 园豆:4854 (老鸟四级) | 2021-01-27 14:25

@RosonJ: 因为环境目前不支持,只能先使用IE

支持(0) 反对(0) zhanggencheng | 园豆:202 (菜鸟二级) | 2021-01-27 14:26

@zhanggencheng:
那先試著找源頭吧,運氣好也許只是IE 未實作某個API

支持(0) 反对(0) RosonJ | 园豆:4854 (老鸟四级) | 2021-01-27 14:27

@RosonJ: 好的

支持(0) 反对(0) zhanggencheng | 园豆:202 (菜鸟二级) | 2021-01-27 14:30
0

微软都放弃IE了
你还不放弃
???

ycyzharry | 园豆:23187 (高人七级) | 2021-01-28 21:34

环境问题,目前暂时需要支持IE

支持(0) 反对(0) zhanggencheng | 园豆:202 (菜鸟二级) | 2021-01-29 08:56
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册