首页 新闻 搜索 专区 学院

vs2010只能创建.net4.0的项目?

0
悬赏园豆:5 [已解决问题] 解决于 2010-04-14 18:59

vs2010只能创建.net4.0的项目?

我是2008的系统 新装的

是不是我还要安装下3.5的framework才可以?

隨風.NET的主页 隨風.NET | 初学一级 | 园豆:94
提问于:2010-04-14 17:40
< >
分享
最佳答案
0

需要安装 .net framework  3.5 sp1即可

收获园豆:3
yaoTong | 初学一级 |园豆:58 | 2010-04-14 18:11
其他回答(1)
0

楼上正解

收获园豆:2
lsjwzh | 园豆:113 (初学一级) | 2010-04-14 18:18
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册