首页 新闻 搜索 专区 学院

Webpack版本

0
悬赏园豆:20 [已关闭问题] 关闭于 2022-02-16 15:08

我现在使用的是Webpack3,我用 npm i -D webpack-dev-server 命令安装devServer,怎么查看webpack3下可以安装的devServer的版本有哪些

挨踢界小学生的主页 挨踢界小学生 | 菜鸟二级 | 园豆:202
提问于:2022-02-16 14:42
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册