首页 新闻 搜索 专区 学院

Linux安装libgdiplus 编译时报错“expected identifier before ‘(’ token #define FALSE (0)”

0
悬赏园豆:20 [待解决问题]

哪位大佬能帮忙看看啥问题呀。

苏苏苏en的主页 苏苏苏en | 初学一级 | 园豆:28
提问于:2022-05-12 17:26
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册