首页 新闻 搜索 专区 学院

飞信虚拟框架可以用在VS2003上吗?

0
悬赏园豆:5 [已关闭问题]

飞信虚拟框架要求至少是在framework2.0以上的,但是公司现在还用1.1,郁闷中。。。。

平凡网客的主页 平凡网客 | 初学一级 | 园豆:9
提问于:2010-07-04 18:14
< >
分享
其他回答(1)
0

为什么不建议公司升级呢,都啥时候代了...

你们公司的OFFICE不会还是2000吧。

Astar | 园豆:40805 (高人七级) | 2010-07-04 21:40
0

不行 现在很多客户端不支持net 很是郁闷 一般做个服务器端用net就ok 客户端尽量不要用它

没有想到好名字 | 园豆:100 (初学一级) | 2010-07-05 09:27
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册