首页 新闻 搜索 专区 学院

我用VS2010来编程,但siverlight4.0总是不支持,为何??怎样解决??谢谢

0
[已解决问题] 解决于 2013-11-12 10:55
谢谢
Net2010的主页 Net2010 | 初学一级 | 园豆:184
提问于:2010-11-08 12:31
< >
分享
最佳答案
0

你装了SL4.0的 环境没有? VS2010 默认是只支持 SL3.0的, 要自己手动安装SL4.0环境的。

奖励园豆:5
HUHU慈悲 | 大侠五级 |园豆:9973 | 2010-11-08 15:15
4.0也装了,vs2010可以装Blend3.0吗
Net2010 | 园豆:184 (初学一级) | 2010-11-08 15:51
怎么不安装Blend4.0?
三桂 | 园豆:3565 (老鸟四级) | 2010-11-08 16:43
VS2010 并没有集成 Expression 工具, 都要你自己安装的。
HUHU慈悲 | 园豆:9973 (大侠五级) | 2010-11-09 10:16
其他回答(1)
0

什么问题???

wang_yb | 园豆:3277 (老鸟四级) | 2010-11-08 14:30
我用VS2010来编程,但siverlight4.0总是不支持,为何??怎样解决??谢谢
支持(0) 反对(0) Net2010 | 园豆:184 (初学一级) | 2010-11-08 15:06
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册