首页 新闻 搜索 专区 学院

谁有struts2.0+hibernate3.0+spring2.5的架包?

0
[已关闭问题] 关闭于 2019-02-11 16:28

哪位兄台能告诉我struts2.0+hibernate3.0+spring2.5项目整合时应该用到的架包啊,或是给我截个图 我想看看标准的架包应该是哪些。谢谢啦

xiu1009的主页 xiu1009 | 初学一级 | 园豆:195
提问于:2011-01-17 15:09
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册