首页 新闻 搜索 专区 学院

请问spring.net向下兼容吗?

0
[已解决问题] 解决于 2011-05-24 10:33

高版本的spring.net兼容低版本的spring.net吗?

Paddle Zhou的主页 Paddle Zhou | 初学一级 | 园豆:0
提问于:2011-05-16 17:29
< >
分享
最佳答案
0

一般情况是没问题的,这个和其他软件的思想是一样的(向低版本提供兼容一般是必须的)

但特别的一些方法什么可能存在不一致的地方,试试

2012 | 专家六级 |园豆:19271 | 2011-05-17 08:27
谢谢您的解答
Paddle Zhou | 园豆:0 (初学一级) | 2011-05-24 10:34
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册