首页 新闻 搜索 专区 学院

在服务器里面配置了mvc3.0,虚拟主机如果放mvc2.0,mvc1.0的项目是否可行??

0
悬赏园豆:80 [已关闭问题] 关闭于 2011-06-13 09:24

mvc2.0,1.0是否兼容mvc3.0的项目??

aXinNo1的主页 aXinNo1 | 菜鸟二级 | 园豆:370
提问于:2011-06-09 14:25
< >
分享
所有回答(2)
0

应该是向下兼容的。你可以亲自在开发的3.0环境下,下载2.0和1.0的demo运行试试

zmxmiss | 园豆:134 (初学一级) | 2011-06-10 13:22
0

是向下兼容的

西安-DB | 园豆:4 (初学一级) | 2011-06-11 08:38
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册