首页 新闻 搜索 专区 学院

PHP配置问题

0
悬赏园豆:20 [待解决问题]

 zend optimizer老安装不成功是什么原因呢?

请高手指教,等待中……

竖起衣领的主页 竖起衣领 | 初学一级 | 园豆:70
提问于:2011-08-26 08:27
< >
分享
所有回答(2)
0

你安装的版本是多少?可能是ZendOptimizer的版本支持不了你的php吧,如果使用过程出现问题而且你的 php version < 4.4.0 那么升级到最新的吧 (最新的 zend_opt 要配合最新的 php 使用才不会有问题)

郭文华 | 园豆:252 (菜鸟二级) | 2011-08-26 09:21
0

有一键配置的安装包,你要不试试?

张洪玮 | 园豆:224 (菜鸟二级) | 2011-08-26 13:17
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册