首页 新闻 搜索 专区 学院

有没有用过Kooboo的,怎么下载.NET 3.5版本的?

0
悬赏园豆:5 [已关闭问题] 关闭于 2012-04-24 10:21

有没有用过Kooboo CMS的,怎么下载.NET 3.5版本的?

现在官方最新版支持MVC,应该要.NET 4.0环境支持吧,但现在服务器支持4.0的很少,想下个在.NET 3.5下用的版本

tab_china的主页 tab_china | 初学一级 | 园豆:54
提问于:2012-03-08 10:00
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册