首页 新闻 搜索 专区 学院

odp.net使用microsoft事务的问题

0
悬赏园豆:10 [待解决问题]

请教一下odp.net哪个版本是支持microsoft分布式事务的?

如果支持,客户端和服务端需要安装哪些东西?

odp.net版本和数据库版本有没有关系?

假如V10以上的odp.net支持microsoft分布式事务,那么是否可以安装在oracle8或者9上?

老猿杂记的主页 老猿杂记 | 初学一级 | 园豆:74
提问于:2012-03-20 17:06
< >
分享
所有回答(1)
0
dudu | 园豆:37173 (高人七级) | 2012-03-20 18:27
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册