首页 新闻 搜索 专区 学院

问下在IIS5.1里能运行.NET3.5吗?

0
[已解决问题] 解决于 2008-10-16 14:34

如题.................还有是否支持ASP.NET MVC呢?

墙头草的主页 墙头草 | 初学一级 | 园豆:6
提问于:2008-10-16 03:21
< >
分享
最佳答案
0

可以,没有问题.前提是你的服务器有装.net3.5

温景良(Jason) | 初学一级 |园豆:150 | 2008-10-16 11:51
其他回答(2)
0

试过 运行2.0的.没有试过3.5的;2.0的都正常,3.5的也应该问题不大吧.可以找人测试下看看.

MartinGao | 园豆:663 (小虾三级) | 2008-10-16 11:02
0

能运行2.0就行了。3.5多一些程序集。

zeus2 | 园豆:92 (初学一级) | 2008-10-16 14:33
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册