首页 新闻 搜索 专区 学院

blend sp1 更新

0
[已解决问题] 解决于 2008-10-24 12:38

安装完 2.5 june 2008 preview 以后,更新blend sp1 时候  失败。。。。

 请问是为什么??

  谢谢~

越~、。的主页 越~、。 | 初学一级 | 园豆:0
提问于:2008-10-16 09:57
< >
分享
最佳答案
0

先卸载2.5 june 2008 preview

然后安装 blend 2 试用版

再安装 blend2 sp1

狮兄 | 菜鸟二级 |园豆:265 | 2008-10-21 14:07
其他回答(1)
0

blend sp1 是为 Blend 2.0 准备的, 而不是 2.5

G yc {Son of VB.NET} | 园豆:2006 (老鸟四级) | 2008-10-16 20:58
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册