首页 新闻 搜索 专区 学院

apache支持asp 4.0

0
悬赏园豆:10 [已解决问题] 解决于 2012-08-03 10:24

大侠们,最近要用apache 在XP上做服务器,要求支持asp.net 4.0,求解,目前只能asp.net 2.0。谢谢

问题补充:

求助,难道mod_aspdotnet 不出支持asp.net 4.0 的,以没有其他方法了吗?

chenli3399的主页 chenli3399 | 初学一级 | 园豆:186
提问于:2012-07-30 20:42
< >
分享
最佳答案
0
收获园豆:10
dudu | 高人七级 |园豆:38815 | 2012-07-31 10:54

试试这里提到的方法:http://stackoverflow.com/a/8207601

dudu | 园豆:38815 (高人七级) | 2012-08-01 10:25
其他回答(1)
0

找个4.0的包装上

羽商宫 | 园豆:2493 (老鸟四级) | 2012-07-30 21:40
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册