首页 新闻 搜索 专区 学院

有支持wp7的新浪微博SDK吗?

0
悬赏园豆:10 [待解决问题]

有支持wp7的新浪微博SDK吗?

我从官网上下载的好像不支持V2,总是提示40109错误。

飞刀刀的主页 飞刀刀 | 初学一级 | 园豆:164
提问于:2012-08-29 10:44
< >
分享
所有回答(2)
0
dudu | 园豆:38804 (高人七级) | 2012-08-29 14:04
0

有啊,新浪微博官网提供的有SDK开发说明文档

然后、没所以 | 园豆:5 (初学一级) | 2013-08-01 17:18
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册