首页 新闻 搜索 专区 学院

关于xixi.js和ui.core.js、jquery.scroll-follow.js的冲突

0
悬赏园豆:30 [已关闭问题] 关闭于 2012-11-05 08:52

xixi.js是实现滑动导航的,而后面两个是实现层随滚动条滚动的,两个只能同时存在一个,同时存在就会报这个错,麻烦前辈看看!谢谢

lin714115的主页 lin714115 | 初学一级 | 园豆:35
提问于:2012-09-20 15:24
< >
分享
所有回答(1)
0

后来才知道这是Jquery版本的问题!这两个Jquery插件支持的Jquery插件的版本不一样!

lin714115 | 园豆:35 (初学一级) | 2012-11-05 08:52
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册