首页新闻找找看学习计划

ubuntu12/04下安装php 编译时出错

0
悬赏园豆:10 [已关闭问题] 关闭于 2013-02-26 14:48
。/configure 时候报错 
configure: error: libXpm.(a|so) not found.

sudo apt-get install libxpm-dev 没用,编译的时候还是报错,求大神解决,谢谢
技术屌丝的主页 技术屌丝 | 初学一级 | 园豆:194
提问于:2012-09-22 10:39
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册