首页 新闻 搜索 专区 学院

vs2012中的dotfuscator不能用,大家发现了没有?

0
[待解决问题]

qq 136170062

留个及时方式,如果你也有此问题,我们讨论下

walkline的主页 walkline | 菜鸟二级 | 园豆:227
提问于:2012-11-20 10:07
< >
分享
所有回答(2)
0

win8不好,不想用,所以vs2012也装不了。

中文代码 | 园豆:951 (小虾三级) | 2012-11-21 13:51

我是在win7中装vs2012的

支持(0) 反对(0) walkline | 园豆:227 (菜鸟二级) | 2012-11-21 18:53

@前进工作室: 

本来win7上就不能运行vs2012的啊。

微软早就说过了。

支持(0) 反对(0) 中文代码 | 园豆:951 (小虾三级) | 2012-11-23 11:40
0

我在32位win7上面安装了vs2012,不能用dotfuscator。不过,据说在win7 64位上安装vs2012,dotfuscator就可以用的

可能是配置文件出问题了吧

天天上网 | 园豆:154 (初学一级) | 2012-12-23 13:25
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册