首页 新闻 搜索 专区 学院

我的VC++6.0安装的是Custom AppWizard Tools,使用Components and Tools时提示不支持此接口,要怎么弄?

0
悬赏园豆:5 [待解决问题]

我的VC++6.0安装的是Custom AppWizard Tools,使用Components and Tools时提示不支持此接口,要怎么弄?

dyhui1992的主页 dyhui1992 | 初学一级 | 园豆:4
提问于:2012-12-20 12:19
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册