首页 新闻 搜索 专区 学院

MVC3+jquery-easyui-1.3.1开发

0
悬赏园豆:20 [待解决问题]

MVC3+jquery-easyui-1.3.1不支持浏览器IE9,请各位高手提供宝贵的经验和意见。

问题补充:

页面在加载的时候样式加载不全,但是点击兼容就可以完全显示。

砺剑jian的主页 砺剑jian | 初学一级 | 园豆:51
提问于:2013-03-12 14:03
< >
分享
所有回答(1)
0

正在使用 1.3.2 版本,这个 样式应该可以控制吧

Qlin | 园豆:2403 (老鸟四级) | 2013-03-12 16:34

我也发现现在有1.3.2版,但是1.3.1也才出来不久,看了下好像这次更新没说到兼容的问题。

支持(0) 反对(0) 砺剑jian | 园豆:51 (初学一级) | 2013-03-13 09:12
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册